站长网VIP
2019-06-11发布于“用户提问”
关注
为什么会这样?Image


最新版本居然还用php5.6?用PHP5.6编辑器用不了

广东,广州

459
6
0
发表评论
评论 6 排序方式
Image

上海,上海

2019-06-11 11:17:17
0
我的php7.2 非常好

上海,上海

2019-06-11 09:36:42
0
Image


之前都可以的,应该是要php7.1才能用

广东,广州

2019-06-11 09:15:06
0
我的php7可以用

黑龙江,哈尔滨

2019-06-11 08:42:19
0
您环境的php7配置有问题,存在已经被移除的相关函数或对象,请先用php5.6或5.5版本,后期我们会进行相关应用的统一升7处理,或者您调整下你的php7版本配置。
2019-06-11 08:37:44
0
查看更多
已有0次打赏
(0) 分享
分享

请保存二维码或复制链接进行分享

取消